Server requirements

PHP 7.2 and higher

MySQL 5.7 and higher

PHP Extensions:

  • ext-curl
  • ext-pdo
  • ext-pdo_mysql
  • ext-mbstring
  • ext-json
  • ext-iconv
  • ext-gd
  • ext-dom
  • ext-ctype